на главнуюВсе эхи RU.LINUX.CHAINIK
войти ?

Нужен fidoip.deb последней версии

От Alexey Vissarionov (2:5020/545) к Yan Gadja

В ответ на Заголовок предыдущего сообщения в треде (Имя Автора)


Доброго времени суток, Yan!
23 May 2021 20:06:20, ты -> All:

YG> У кого есть скомпилированный пакет fidoip.deb 1.0.5_5-1 ? Третий день
YG> бьюсь, никак не могу скомпилировать.

И не скомпилируешь: там слишком старый софт. Возьми свежие версии из git: https://github.com/huskyproject/hpt/ (со всеми зависимостями: huskylib, fidoconfig, smapi, areafix) + https://github.com/golded-plus/golded-plus/ + https://github.com/pgul/binkd


--
Alexey V. Vissarionov aka Gremlin from Kremlin
gremlin ПРИ gremlin ТЧК ru; +vii-cmiii-ccxxix-lxxix-xlii

... Я уже не такой дурак, как был в молодости - я теперь старый дурак!

--- /bin/vi
* Origin: ::1 (2:5020/545)

Ответы на это письмо:

From: Username
Заголовок следующего сообщения в треде может быть длинным и его придется перенести на новую строку

From: Username
Или коротким

FGHI-url этого письма: area://RU.LINUX.CHAINIK?msgid=2:5020/545+60aa6cfe