на главнуюВсе эхи RU.VISUAL.FOXPRO
войти ?

setup 9.0

От Vladimir_Vetchinow (2:5035/61) к All

В ответ на Заголовок предыдущего сообщения в треде (Имя Автора)


Hello everybody.

Хочу пощупать 9.0

Скачал с торрентов Visual FoxPro 9.0 Professional.
Hе могу поставить. 8-(

Пишет

Prerequisites
Setup has detected that some of the software components that are installed on your computer do not match the version required for Visual FoxPro. You must install a different version of these components.

Каких компонентов ей не хватает?
Машина XP SP3 c VFP 5.0

System Requirements из реад.ми весьма скромные. .NET стоит.

Кто сталкивался, что делать?


Vladimir_Vetchinow

... *Уже в Париже неуют: Уже и там витрины бьют(c)B.Выс*

--- GoldED+/W32 1.1.4.3
* Origin: Kursk-046, Russia (2:5035/61)

Ответы на это письмо:

From: Username
Заголовок следующего сообщения в треде может быть длинным и его придется перенести на новую строку

From: Username
Или коротким

FGHI-url этого письма: area://RU.VISUAL.FOXPRO?msgid=2:5035/61+4b6ae16e